Jump to content

Problèmes du Day 1


Hamato
 Share

Recommended Posts

Hello,

 

Un petit troll gentil mais totalement gratuit :DD

 

Apparemment les problèmes Day 1 sont importants pour cette petite dernière. L'avantage c'est qu'on peut des brochettes à la maison comme ça :)

 

La première vidéo que j'ai vue était de Mike Profeta sur Twitter mais il a supprimé depuis tout en assurant que ce n'est pas un fake.

 

Mais quelques uns ont réuploadé sur Youtube.

 

 

Il ne semble pas être seul dans ce cas.

Et d'autres ont des problèmes de bruits à l'insertion des disques comme ici ou quand le disque n'est même pas avalé.

 

 

 

Bon pour la fumée blanche, ce n'est pas l'élection d'un nouveau pape, mais parfois assimilé à un fake, cf ce tuto espagnol à la vapoteuse.

 

 

Sur ce, je m'en vais jouer à Among us sur PC ... Ha non ma CG semble rendre l'âme seul linux en bureautique fonctionne xD

Link to comment
Share on other sites

Oh les vilains fakes :bedo:

Mais non une vidéos ça ne peut pas se faker, surtout en 2020 :lol:

 

Et demain des captures avec du "Hello World" au boot. On retrouvera le Metagmes de la bonne vieille époque :love:.

Vu que les consoles vont de plus en plus vers du PC comme le remplacement d'un HDD vers un SSD pour gagner des temps de chargements (révolution!). Les OS, procos et cartes mèrent auront aussi de fortes chances de se rapprocher de l'architecture PC. Donc pourquoi pas davantage de hacks dessus, mais pratiquement que logiciels, que les 2 dernières gen'.

 

Merci pour la création des nouvelles sections dédiées aux nouvelles consoles :jap:.

Qui dit que c'est moi ? Bon ok c'est moi. J'ai tenté une petite réorganisation aussi, c'était sous exploité.

Link to comment
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now
 Share

  • Similar Content

    • By Flito
      Bonsoir,
       
      J'ai trouvée un N64 dans une braderie ce matin. Négociée à 15 euros, console, manette + Mario64 et Yoshi's Story.
       
      Au démarrage, les jeux fonctionnent, image, son, tout va bien.
       
      Problème, au bout de 3-4 minutes l'image commence à être infestée petit à petit par des "traits noirs et des traits rouges", au début un puis deux puis trois, etc,...jusqu'à être pratiquement recouverte. Pour les 2 jeux.
       
      J'ai testé la console sur 2 vieilles télés qui ont déjà vu tourner des 64 sans problème.
      J'ai tenté les branchements avec 3 câbles péritel différents (enfin des câbles avec des fiches rouges, jaunes, blanches) dont un gamecube mais...
      Le problème revient toujours!!!
       
      D'après vous, est-ce que c'est la console qui est en bout de vie ou le problème peut se résoudre? (sachant que selon moi le problème ne vient pas des télés puisqu'elles ont déjà vu tourner cette console sans problème...)
       
      Merci de votre attention et de vos réponses.
    • By caylayratz
      Bonjour à tous,
       
      j'ai un problème au niveau de ma R4 révolution pour DS : j'ai essayé d'installer une mise à jour, sans succès. J'ai essayé d'enlever les fichiers de la mise à jour, qui changeaient aussi les skins du logiciel, mais j'ai dû faire une bêtise et supprimer quelque chose qu'il fallait pas, parce que maintenant je peux plus émuler de ROM, j'ai le message d'erreur "r4patch.dat ne peut pas ouvrir le lanceur".
       
      Voilà une prise d'écran du contenu de ma R4 :
       

       
      Je sais pas où j'ai gaffé, s'il manque des fichiers, s'il y en a en trop etc. mais je voudrais revenir à la configuration d'origine de la R4, la "formater" pour la rendre à nouveau utilisable quoi. Mais j'ai aucune idée de comment faire ça, ni de quels fichiers sont utiles et desquels sont néfastes.
       
      Donc, si vous savez comment faire, ou si pouvez m'aider d'une quelconque manière à nettoyer ma R4 et récupérer des fichiers effacés, vous êtes les bienvenus. (si vous voulez des screens de l'intérieur des dossier "moonshl" "ttmenu" ou "system" n'hésitez pas à demander).
       
      Edit : problème résolu !
    • By lounaly
      J'ai un petit soucis avec ma DSlite lorsque je la ferme en la gardant allumée, la lumière de pause clignote rapidement et les écrans clignotent noir blanc à la même vitesse. Quelqu'un a t-il déjà eu cette panne et si oui puis-je la réparer?
       
      La DS charge normalement et je n'ai remarqué aucun autre soucis.
       
      Merci de vos réponses.
    • By jimmsr
      Bonjour à vous tous,
       
      J'ai besoin d'un peu d'aide, voici mon grand petit problème :
      Je possède 2 ps3 60 Go (et oui j'en ai de la chance), mais toutes les deux HS (soudainement vous vous dites que j'ai moins de chance).
       
      Mais les 2 consoles n'ont pas les mêmes symptômes :
      _ Une souffre du YLOD (j'ai tenté 2 fois de la réparer, ca a duré à chaque fois quelques semaines, puis ça laché)
      _ L'autre à un problème d'écran noir lors du lancement d'un jeu
      Ce problème est apparemment du à la carte fille du lecteur bluray.
       
      Hors j'ai déjà tenté d'échanger les deux lecteurs, mais sans amélioration (pourtant celui qui été sur la PS3 souffrant de YLOD marché à 100%), donc à mon avis la faille vient plutôt de la carte mère. Mon idée donc été de prendre les différents processeurs de la PS3 qui ne souffrent pas de YLOD et de les ressouder sur la première (étant donner que c'est le même modèle).
       
      Pensez vous que cela marchera ?
       
      Si non pourquoi ? Auriez vous une autre idée sur les raisons de mon problème ?
       
      Merci d'avance,
      Jimmsr
  • Member Statistics

    23028
    Total Members
    1033
    Most Online
    Subaru
    Newest Member
    Subaru
    Joined
  • Forum Statistics

    128.1k
    Total Topics
    1.7m
    Total Posts
×
×
  • Create New...